ArtistScope Support Forum
Register | Login  
Current server time: 2018-07-20 23:08    
line

 Support : Troubleshooting Copy Protection : How to force Flowplayer to use Flash instead of HTML5
You cannot post You cannot post

(all posts require admin approval)

« Previous thread | Next thread »

» How to force Flowplayer to use Flash instead of HTML5

[ printer friendly ]

Support

Group : Admin
Posts : 71
Joined: 2016-09-29

New post Posted On : 2017-10-29 at 22:32


The FV Flowplayer plugin for Wordpress uses HTML5 which is supported in most modern browsers (latest versions). However in some cases it may be desired to use only Flash.

HTML5 can be disabled in the FlowPlayer plugin's settings.




You cannot post You cannot post

1 page





Email/Username:  Password: 

Jump to


Copyright © 1998-2018 ArtistScope. All Rights Reserved.